Knowledge Base
cancel
Showing results for 
Search instead for 
Did you mean: 

Schlage Integration

Issue

Unable to communicate to a PIM

Environment

Continuum version 1.9X and above.

Cause

Wrong PIM Type

Resolution

For a Schlage integration, the PIM required is the RSI version, not the VBB version, which is used for a Vanderbuild System.

Tags (1)
Labels (1)
Version history
Revision #:
1 of 1
Last update:
‎2018-09-06 08:44 AM
Updated by: